» Ubuntu » パッケージ

Error

two or more packages specified (libghc-cryptocipher-dev precise)