» Ubuntu » パッケージ

Error

two or more packages specified (libghc-http-date-dev precise)