» Ubuntu » パッケージ

Error

two or more packages specified (libgjs0c precise)