» Ubuntu » パッケージ

Error

two or more packages specified (libgradle-code-quality-java precise)