» Ubuntu » パッケージ

Error

two or more packages specified (libitpp7-dbg precise)