» Ubuntu » パッケージ

Error

two or more packages specified (libmecab-jni precise)