» Ubuntu » パッケージ

Error

two or more packages specified (libmetaid-ruby precise)