» Ubuntu » パッケージ

Error

two or more packages specified (libmono-npgsql2.0-cil precise)