» Ubuntu » パッケージ

Error

two or more packages specified (libmtdev-dev precise)