» Ubuntu » パッケージ

Error

two or more packages specified (libnabrit-dbg precise)