» Ubuntu » パッケージ

Error

two or more packages specified (libnetty-java precise)