» Ubuntu » パッケージ

Error

two or more packages specified (libnl-3-dev precise)