» Ubuntu » パッケージ

Error

two or more packages specified (libole-ruby precise)