» Ubuntu » パッケージ

Error

two or more packages specified (libowasp-java-html-sanitizer-java-doc precise)