» Ubuntu » パッケージ

Error

two or more packages specified (libpango1.0-dev precise)