» Ubuntu » パッケージ

Error

two or more packages specified (libparpack2-dbg precise)