» Ubuntu » パッケージ

Error

two or more packages specified (libphonon4 precise)