» Ubuntu » パッケージ

Error

two or more packages specified (librome-java-doc precise)