» Ubuntu » パッケージ

Error

two or more packages specified (edenmath.app precise)