» Ubuntu » パッケージ

Error

two or more packages specified (sugarplum precise)