» Ubuntu » パッケージ

Error

two or more packages specified (mono-4.0-gac precise)