» Ubuntu » パッケージ

Error

two or more packages specified (mpeg3-utils precise)