» Ubuntu » パッケージ

Error

two or more packages specified (ncbi-rrna-data precise)