» Ubuntu » パッケージ

Error

two or more packages specified (ocaml-findlib precise)