» Ubuntu » パッケージ

Error

two or more packages specified (libmp3lame-ocaml precise)