» Ubuntu » パッケージ

Error

two or more packages specified (libvoaacenc-ocaml precise)