» Ubuntu » パッケージ

Error

two or more packages specified (ogmrip-mpeg precise)