» Ubuntu » パッケージ

Error

two or more packages specified (opendnssec-enforcer-mysql precise)