» Ubuntu » パッケージ

Error

two or more packages specified (pcsxr-dbg precise)