» Ubuntu » パッケージ

Error

two or more packages specified (libkohana3.1-mod-auth-php precise)