» Ubuntu » パッケージ

Error

two or more packages specified (pidgin-gmchess precise)