» Ubuntu » パッケージ

Error

two or more packages specified (ppm precise)