» Ubuntu » パッケージ

Error

two or more packages specified (qtcreator-dbg precise)