» Ubuntu » パッケージ

Error

two or more packages specified (robot-player precise)