» Ubuntu » パッケージ

Error

two or more packages specified (libmysql-ruby1.9.1 precise)