» Ubuntu » パッケージ

Error

two or more packages specified (ruby-sqlite3 precise)