» Ubuntu » パッケージ

Error

two or more packages specified (supercollider-vim precise)