» Ubuntu » パッケージ

Error

two or more packages specified (sysvinit-utils precise)