» Ubuntu » パッケージ

Error

two or more packages specified (tesseract-ocr-frk precise)