» Ubuntu » パッケージ

Error

two or more packages specified (tremulous-server precise)