» Ubuntu » パッケージ

Error

two or more packages specified (crtmpserver-dev precise)