» Ubuntu » パッケージ

Error

two or more packages specified (libmarkdown-php precise)