» Ubuntu » パッケージ

Error

two or more packages specified (xindy-rules precise)