» Ubuntu » パッケージ

Error

two or more packages specified (software-center-aptdaemon-plugins cosmic)