» Ubuntu » パッケージ

Error

two or more packages specified (unity-scope-tomboy cosmic)