» Ubuntu » パッケージ

Error

two or more packages specified (aspectc++ precise)