» Ubuntu » パッケージ

Error

two or more packages specified (automake1.9-nonfree precise)