» Ubuntu » パッケージ

Error

two or more packages specified (dbus-glib precise)