» Ubuntu » パッケージ

Error

two or more packages specified (felix-framework precise)