» Ubuntu » パッケージ

Error

two or more packages specified (jenkins-commons-jexl precise)